<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thedailyrecord.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.65-->
<title>Audit finds conflict of interest in MTA contracts &#8211; Maryland Daily Record</title>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="canonical" href="https://thedailyrecord.com/2019/01/17/audit-finds-conflict-of-interest-in-mta-contracts/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maryland Daily Record &raquo; Feed" href="https://thedailyrecord.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maryland Daily Record &raquo; Comments Feed" href="https://thedailyrecord.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Audit finds conflict of interest in MTA contracts">
<link rel="apple-touch-icon" sizes="57x57" href="http://thedailyrecord.com/files/2014/01/tdr57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://thedailyrecord.com/files/2014/01/tdr72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://thedailyrecord.com/files/2014/01/tdr114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://thedailyrecord.com/files/2014/01/tdr144.jpg" />
<meta name='thumbnail' content='https://thedailyrecord.com/files/2019/01/wrapbus-180x120.jpg' />
<link rel="alternate" type="application/rss+xml" title="Maryland Daily Record &raquo; Audit finds conflict of interest in MTA contracts Comments Feed" href="https://thedailyrecord.com/2019/01/17/audit-finds-conflict-of-interest-in-mta-contracts/feed/" />
<link rel='stylesheet' id='countdown-style-css'  href='https://thedailyrecord.com/wp-content/plugins/wordpress-countdown-widget/css/jquery.countdown.css' type='text/css' media='' />
<link rel='stylesheet' id='portfolio_slideshow-css'  href='https://thedailyrecord.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://thedailyrecord.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://thedailyrecord.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored_content-css'  href='https://thedailyrecord.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://thedailyrecord.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #0067AD;
	border: 1px solid #dddddd;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://thedailyrecord.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://thedailyrecord.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://thedailyrecord.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://thedailyrecord.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_thedailyrecord-css'  href='https://thedailyrecord.com/wp-content/mu-plugins/site_css/thedailyrecord/1/j_thedailyrecord.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://thedailyrecord.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/thedailyrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/BTMActOn/js/interads.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/\/","asynch":true,"dir_uri":null,"positions":[{"post_id":496707,"title":"Maryland Welcome Ad","ad_name":"1529431728666-0","position_tag":"div-gpt-ad-1529431728666-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496705,"title":"Maryland VIP List Leaderboard","ad_name":"1529431699226-0","position_tag":"div-gpt-ad-1529431699226-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496704,"title":"Maryland Top Women Leaderboard","ad_name":"1529431676444-0","position_tag":"div-gpt-ad-1529431676444-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496703,"title":"Maryland Subsection Top Leaderboard","ad_name":"1529431652951-0","position_tag":"div-gpt-ad-1529431652951-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496702,"title":"Maryland Subsection Rectangle Ad","ad_name":"1529431633789-0","position_tag":"div-gpt-ad-1529431633789-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496701,"title":"Maryland Subsection Medium Rectangle","ad_name":"1529431613443-0","position_tag":"div-gpt-ad-1529431613443-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496700,"title":"Maryland Reader Ranking Medium Rectangle","ad_name":"1529431588140-0","position_tag":"div-gpt-ad-1529431588140-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496699,"title":"Maryland Reader Ranking Leaderboard","ad_name":"1529431553248-0","position_tag":"div-gpt-ad-1529431553248-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496698,"title":"Maryland Path to Excellence Leaderboard","ad_name":"1529431380136-0","position_tag":"div-gpt-ad-1529431380136-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496697,"title":"Maryland Most Admired CEO Leaderboard","ad_name":"1529431361642-0","position_tag":"div-gpt-ad-1529431361642-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496696,"title":"Maryland MLCS Leaderboard","ad_name":"1529431340784-0","position_tag":"div-gpt-ad-1529431340784-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496695,"title":"Maryland Leading Women Leaderboard","ad_name":"1529431323727-0","position_tag":"div-gpt-ad-1529431323727-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496694,"title":"Maryland Leadership in Law Leaderboard","ad_name":"1529431299769-0","position_tag":"div-gpt-ad-1529431299769-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496693,"title":"Maryland Influential Marylanders Leaderboard","ad_name":"1529431269108-0","position_tag":"div-gpt-ad-1529431269108-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496692,"title":"Maryland Homepage Top Leaderboard","ad_name":"1529431249421-0","position_tag":"div-gpt-ad-1529431249421-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496691,"title":"Maryland Homepage Sponsored Logo","ad_name":"1529431221660-0","position_tag":"div-gpt-ad-1529431221660-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496690,"title":"Maryland Homepage Rectangle Ad","ad_name":"1529431198778-0","position_tag":"div-gpt-ad-1529431198778-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496689,"title":"Maryland Homepage Medium Rectangle","ad_name":"1529431178993-0","position_tag":"div-gpt-ad-1529431178993-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496687,"title":"Maryland Article Top Leaderboard","ad_name":"1529431156099-0","position_tag":"div-gpt-ad-1529431156099-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496686,"title":"Maryland Article Rectangle Ad","ad_name":"1529431112174-0","position_tag":"div-gpt-ad-1529431112174-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496685,"title":"Maryland Article Medium Rectangle","ad_name":"1529431006385-0","position_tag":"div-gpt-ad-1529431006385-0","sizes":null,"out_of_page":true,"targeting":[]},{"post_id":496684,"title":"Maryland Analpolis Summit Leaderboard","ad_name":"1529430963075-0","position_tag":"div-gpt-ad-1529430963075-0","sizes":null,"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2019","01","17","audit-finds-conflict-of-interest-in-mta-contracts"],"Category":["Annapolis","Featured","Government"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://thedailyrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thedailyrecord.com/xmlrpc.php?rsd" />
<link rel='prev' title='Trump denies Pelosi aircraft for planned trip abroad' href='https://thedailyrecord.com/2019/01/17/trump-denies-pelosi-aircraft-for-planned-trip-abroad/' />
<link rel='shortlink' href='https://thedailyrecord.com/?p=515673' />
<link rel="alternate" type="application/json+oembed" href="https://thedailyrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthedailyrecord.com%2F2019%2F01%2F17%2Faudit-finds-conflict-of-interest-in-mta-contracts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thedailyrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthedailyrecord.com%2F2019%2F01%2F17%2Faudit-finds-conflict-of-interest-in-mta-contracts%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="generator" content="WordPress" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<!-- Add Fulltext meta tag -->
<meta name="categories" content="Fulltext Opinions" />

<meta name='google-site-verification' content='aha7Dk0W7bnMim4icYS7v2vBG_9L4xbJNHFgG2SeUOo' />
<meta name='y_key' content='279935c4367d5a48' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<link rel='publisher' href='https://plus.google.com/<link rel=\\\'publisher\\\' href=\\\'https://plus.google.com/115575541196406873192/\\\'' />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://thedailyrecord.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow-noscript.css?ver=1.5.1" /></noscript><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array();  var psAutoplay = new Array();  var psFluid = new Array(); var psTrans = new Array(); var psSpeed = new Array(); var psLoop = new Array();/* ]]> */</script>
<!--//Portfolio Slideshow-->
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Business,Legal"
};
</script>

<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier -->
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://thedailyrecord.com/feed/podcast" />


<meta name="author" content="Capital News Service" />
<link rel="shortcut icon" href="/files/2014/01/tdr172.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://thedailyrecord.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://thedailyrecord.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://thedailyrecord.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">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</style>
<!-- JS Datatable code -->
<link href='https://cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.19/js/jquery.dataTables.min.js'></script>
<!--END  JS Datatable code -->
<meta name="msvalidate.01" content="EEA2A07C6201FC8C456376AC7A3F8A20" />
<!-- BEGIN Krux ControlTag for "thedailyrecord.com" -->
<script class="kxct" data-id="slrx1m53z" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrx1m53z.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Google Tag Manager -->
<script>
/*
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKT6R73');
<!-- End Google Tag Manager -->
*/
</script>

<!--- Events fonts code --->

<link href='https://fonts.googleapis.com/css?family=Cinzel' rel='stylesheet' type='text/css'>

<!--- ACTON FORM VALIDATION AND REDIRECT CODE --->

<link href='https://fonts.googleapis.com/css?family=Merriweather:400,900,700,400italic,300' rel='stylesheet' type='text/css'>

<link rel='stylesheet' id='site_nonspecific-css'  href='https://thedailyrecord.com/wp-content/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />

<link href='https://fonts.googleapis.com/css?family=IM+Fell+English:400,400italic' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<link rel='stylesheet' id='j_thedailyrecord-css'  href='https://thedailyrecord.com/wp-content/mu-plugins/site_css/thedailyrecord/1/j_thedailyrecord.css' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//news.thedailyrecord.com/acton/formNegCap.css">
<style type="text/css" >

 @media print{
.header-content.fade-in.animated1 img {
    max-width: 650px;
   float:left;
}
.e3lan-top {
    float: left;
    margin: 10px;
}
div#div-gpt-ad-1529431249421-0 {
    position: absolute;
    right: 0;
}
 	.content-wrap {display:table !important;}
	.content {display:table-cell !important; width: 80% !important; margin:0 auto !important;padding:0 0px 0px 70px;}
	aside {display:none !important;}
	.sidebar-narrow-left .sidebar, .sidebar-narrow-left .content-wrap .content {  float: left !important;}

}
}
@media only screen and (max-width: 1219px) {
.ads-top, .e3lan-top {  position: relative !important;}
header .logo {float: none!important;text-align: center;}
}
</style>



<!---  DFP Ad Code Start  --->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    /*if(jQuery("body").hasClass("archive")) {
        googletag.defineSlot('/21715854462/Maryland-Subsection-Top-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("page-id-306855")) {
        googletag.defineSlot('/21715854462/Maryland-Top-Women-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("page-id-322556")) {
        googletag.defineSlot('/21715854462/Maryland-VIP-List-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("page-id-474708")) {
        googletag.defineSlot('/21715854462/Maryland-Reader-Ranking-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("page-id-339991") || jQuery("body").hasClass("page-id-345422")) {
        googletag.defineSlot('/21715854462/Maryland-Path-to-Excellence-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("page-id-330786")) {
        googletag.defineSlot('/21715854462/Maryland-Most-Admired-CEO-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("page-id-299472")) {
        googletag.defineSlot('/21715854462/Maryland-Leading-Women-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("page-id-299336")) {
        googletag.defineSlot('/21715854462/Maryland-Leadership-in-Law-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("page-id-304295")) {
        googletag.defineSlot('/21715854462/Maryland-Influential-Marylanders-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("page-id-299488")) {
        googletag.defineSlot('/21715854462/Maryland-Analpolis-Summit-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("page-id-453004")) {
        googletag.defineSlot('/21715854462/Maryland-MLCS-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("page-id-443283")) {
        googletag.defineSlot('/21715854462/MDDR-Womens-Leadership-Summit', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else if(jQuery("body").hasClass("single-post") || jQuery("body").hasClass("page")) {
        googletag.defineSlot('/21715854462/Maryland-Article-Top-Leaderboard', [728, 90], 'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }else{
        googletag.defineSlot('/21715854462/Maryland-Homepage-Top-Leaderboard', [728, 90],  'div-gpt-ad-1529431249421-0').addService(googletag.pubads());
      }*/
    googletag.defineSlot('/21715854462/Maryland-Homepage-Medium-Rectangle', [300, 250], 'div-gpt-ad-1529431178993-0').addService(googletag.pubads());
    googletag.defineSlot('/21715854462/Maryland-Homepage-Rectangle-Ad', [300, 100], 'div-gpt-ad-1529431198778-0').addService(googletag.pubads());
    googletag.defineSlot('/21715854462/Maryland-Homepage-Sponsored-Logo', [300, 100], 'div-gpt-ad-1529431221660-0').addService(googletag.pubads());
    googletag.defineSlot('/21715854462/Maryland-Article-Medium-Rectangle', [300, 250], 'div-gpt-ad-1529431006385-0').addService(googletag.pubads());
    googletag.defineSlot('/21715854462/Maryland-Article-Rectangle-Ad', [300, 100], 'div-gpt-ad-1529431112174-0').addService(googletag.pubads());
    googletag.defineSlot('/21715854462/Maryland-Subsection-Medium-Rectangle', [300, 250], 'div-gpt-ad-1529431613443-0').addService(googletag.pubads());
    googletag.defineSlot('/21715854462/Maryland-Subsection-Rectangle-Ad', [300, 100], 'div-gpt-ad-1529431633789-0').addService(googletag.pubads());
    googletag.defineSlot('/21715854462/Maryland-Public-Notice-Skyscraper', [160, 600], 'div-gpt-ad-1529431400615-0').addService(googletag.pubads());
    googletag.defineSlot('/21715854462/Maryland-Reader-Ranking-Medium-Rectangle', [300, 250], 'div-gpt-ad-1529431588140-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!---  DFP Ad Code End  --->


<style type="text/css" media="screen">
	 #shailan-countdown-5, .shailan-countdown-5.hasCountdown{ 
	background-color: transparent;
	color: 000000;
	margin:0px auto;}
</style>

<style type="text/css" media="screen">
	 #shailan-countdown-5, .shailan-countdown-5.hasCountdown{ 
	background-color: transparent;
	color: 000000;
	margin:0px auto;}
</style>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://thedailyrecord.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-17', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".libn.com");
_gaq.push(['_setDomainName', '.thedailyrecord.com']);
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.thedailyrecord.com/cdnr/49/acton/bn/tracker/21896';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["annapolis","featured","government"],"pagePostAuthor":"Capital News Service"});
</script><!--
	generated 131 seconds ago
	generated in 1.412 seconds
	served from batcache in 0.007 seconds
	expires in 169 seconds
	Server: dc1web06.dolanmedia.com
-->
</head>
<body id="top" class="single single-post postid-515673 single-format-standard annapolis featured government subscriber_only ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7HSWJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P7HSWJ');</script>
<!-- End Google Tag Manager --><br style="display:none;">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://thedailyrecord.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/mddailyrecord" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/mddailyrecord" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="instagram" href="http://instagram.com/mddailyrecord" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-263105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263105"><a href="https://thedailyrecord.com/subscribe">Subscribe</a></li>
<li id="menu-item-501028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-501028"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-500999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500999"><a href="https://thedailyrecord.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-500998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500998"><a href="https://thedailyrecord.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2019/01/17/audit-finds-conflict-of-interest-in-mta-contracts/?dmcss=login">LOG IN</a></li></ul></div>				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="Maryland Daily Record" href="https://thedailyrecord.com/">
					<img onerror="this.src='https://thedailyrecord.com/files/2016/08/baltimore7.png';this.onerror=null;" src="https://thedailyrecord.com/files/2016/08/baltimore7.png" alt="Maryland Daily Record" /><strong>Maryland Daily Record Maryland&#039;s trusted source for business and legal news</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-443260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443260"><a href="https://thedailyrecord.com/category/business/">Business</a></li>
<li id="menu-item-443261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443261"><a href="https://thedailyrecord.com/category/law/">Law</a></li>
<li id="menu-item-494185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-494185"><a href="https://thedailyrecord.com/category/government/">Government</a></li>
<li id="menu-item-512783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512783"><a href="https://thedailyrecord.com/jobs">Jobs</a></li>
<li id="menu-item-443264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443264"><a href="https://thedailyrecord.com/special-publications/">Special Sections</a></li>
<li id="menu-item-443265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443265"><a href="http://publicnotices.thedailyrecord.com/">Public Notices</a></li>
<li id="menu-item-444576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444576"><a href="https://thedailyrecord.com/events">Events</a></li>
<li id="menu-item-451930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451930"><a href="https://thedailyrecord.com/digital-edition-archive/">Digital Edition</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263105"><a href="https://thedailyrecord.com/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-501028"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad1.dolanadserver.com/mpls/www/delivery/...'
  * to
  *   'https://ad1.dolanadserver.com/mpls/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<div class="close-ad-container">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />
</div>
<script type="text/javascript">
     var zone_id = 34;
     if(window.location.href.indexOf("top-100-women") > -1) { var zone_id = 136; }
     if(window.location.href.indexOf("annapolis-summit") > -1) { var zone_id = 137; }
     if(window.location.href.indexOf("influential-marylanders") > -1) { var zone_id = 138; }
     if(window.location.href.indexOf("leadership-in-law") > -1) { var zone_id = 139; }
     if(window.location.href.indexOf("most_admired_ceos") > -1) { var zone_id = 140; }
     if(window.location.href.indexOf("leading-women") > -1) { var zone_id = 141; }
     if(window.location.href.indexOf("vip-list") > -1) { var zone_id = 142; }
     if(window.location.href.indexOf("path-to-excellence") > -1) { var zone_id = 143; }
     if(window.location.href.indexOf("icon-honors") > -1) { var zone_id = 144; }
     if(window.location.href.indexOf("maryland-lawyers-confidence-index-survey") > -1) { var zone_id = 145; }
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/mddr-new/www/delivery/ajs.php':'http://ad2.dolanadserver.com/mddr-new/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid="+zone_id);
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/mddr-new/www/delivery/ck.php?n=a0599105&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad2.dolanadserver.com/mddr-new/www/delivery/avw.php?zoneid=34&cb=INSERT_RANDOM_NUMBER_HERE&n=a0599105' border='0' alt='' /></a></noscript>

</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-263067" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://thedailyrecord.com/category/law/">Law</a>
<ul class="sub-menu">
	<li id="menu-item-445966" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/law/">Law News</a></li>
	<li id="menu-item-445967" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://thedailyrecord.com/special-publications/">Special Publications</a>
	<ul class="sub-menu">
		<li id="menu-item-486439" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/marylands-largest-law-firms-2018/">Maryland&#8217;s Largest Law Firms 2018</a></li>
		<li id="menu-item-263084" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/maryland-family-law/">Maryland Family Law Update</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-445969" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://thedailyrecord.com/category/law-blogs/">Law Blogs</a>
	<ul class="sub-menu">
		<li id="menu-item-263224" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/law-blogs/generation-j-d/">Generation J.D.</a></li>
		<li id="menu-item-263226" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/law-blogs/on-the-record/">On the Record</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-445970" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a>Resources</a>
	<ul class="sub-menu">
		<li id="menu-item-310307" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/unreported-opinions/">Unreported Opinions Database</a></li>
		<li id="menu-item-310308" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/law/law-digest-law/">Law Digest</a></li>
		<li id="menu-item-453897" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/maryland-lawyers-confidence-index-survey/">Maryland Lawyers Confidence Index</a></li>
		<li id="menu-item-414719" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/lawyer-to-lawyer-referrals/">Lawyer to Lawyer Referrals</a></li>
		<li id="menu-item-413511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/litigation-support/">Litigation Support</a></li>
		<li id="menu-item-409288" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/jobs/">Maryland Legal Jobs</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-376640" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/law-verdicts-and-settlements/">Submit Verdicts and Settlements</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-263068" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://thedailyrecord.com/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-445972" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/business/">Business News</a></li>
	<li id="menu-item-263070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/real-estate/">Real Estate News</a></li>
	<li id="menu-item-502851" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/ground-up/">Ground Up blog</a></li>
	<li id="menu-item-263196" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/business-buzz/">Business Buzz blog</a></li>
	<li id="menu-item-263102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/movers-and-shakers/">Movers and Shakers</a></li>
	<li id="menu-item-482225" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/business/the-business-album/">The Business Album</a></li>
	<li id="menu-item-346932" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/path-to-excellence/">Path to Excellence</a></li>
	<li id="menu-item-414724" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/real-estate-directory/">Real Estate Directory</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-263069" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://thedailyrecord.com/category/government/">Government</a>
<ul class="sub-menu">
	<li id="menu-item-429545" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/annapolis/">Annapolis</a></li>
	<li id="menu-item-263225" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/eye-on-annapolis/">Eye on Annapolis</a></li>
	<li id="menu-item-429547" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/ethics-filings/">Ethics Filings</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-511208" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://thedailyrecord.com/category/commentary/">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-411774" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/commentary/columns/">Columns</a></li>
	<li id="menu-item-411776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/commentary/editorial-advisory-board/">Editorial Advisory Board</a></li>
	<li id="menu-item-511209" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/commentary/letters-to-the-editor/">Letters to the Editor</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-418615" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/special-publications/">Special Sections</a></li>
<li id="menu-item-445977" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/jobs">Jobs</a></li>
<li id="menu-item-263081" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://publicnotices.thedailyrecord.com/">Public Notices</a></li>
<li id="menu-item-263087" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://thedailyrecord.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-443805" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/womens-leadership-summit/">Women&#8217;s Leadership Summit</a></li>
	<li id="menu-item-263088" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/influential-marylanders/">Influential Marylanders</a></li>
	<li id="menu-item-263089" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/top-100-women/">Top 100 Women</a></li>
	<li id="menu-item-263094" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/leadership-in-law/">Leadership in Law</a></li>
	<li id="menu-item-515433" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/health-care-heroes/">Health Care Heroes</a></li>
	<li id="menu-item-443258" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-263091" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/vip-list/">VIP List</a></li>
	<li id="menu-item-263092" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/most_admired_ceos/">Most Admired CEOs</a></li>
	<li id="menu-item-263095" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/leading-women/">Leading Women</a></li>
	<li id="menu-item-463428" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/icon-honors/">Icon Honors</a></li>
	<li id="menu-item-346931" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/path-to-excellence/calendar/">Path to Excellence</a></li>
	<li id="menu-item-300820" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/annapolis-summit/">Annapolis Summit</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-263097" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-445976" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-444148" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/digital-edition-archive/">Digital Edition</a></li>
	<li id="menu-item-444920" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-470650" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/email-newsletters/">Email Newsletters</a></li>
	<li id="menu-item-301442" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/submit-a-story/">Send us a news tip</a></li>
	<li id="menu-item-494430" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/jobs-at-the-daily-record/">Jobs at The Daily Record</a></li>
	<li id="menu-item-404129" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/purchase-photos/">Purchase Photos</a></li>
	<li id="menu-item-263098" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/reprints/">Purchase Article Reprints</a></li>
	<li id="menu-item-263099" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/back-issues/">Back Issues</a></li>
	<li id="menu-item-263101" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/calendar/">Calendar</a></li>
	<li id="menu-item-263103" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/paper-locations/">Where to find the paper</a></li>
	<li id="menu-item-277415" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/about/">About Us</a></li>
	<li id="menu-item-444921" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-515673 post type-post status-publish format-standard has-post-thumbnail category-annapolis category-featured category-government subscriber_only">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Audit finds conflict of interest in MTA contracts</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://thedailyrecord.com/author/capitalnewsservice/" title="">Capital News Service </a></span>
    <span class="pm-byline">By Charlie Youngman</span>	
		
	 <span class="tie-date">January 17, 2019</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					ANNAPOLIS — The state’s Office of Legislative Audits uncovered potential conflicts of interest among contracts made by a former Maryland Transit Administration employee, according to a report released Monday.

The report presented evidence the unnamed MTA management employee had, through the particular wording of these contracts, gotten around state regulation of subcontractor procurement in order to ...<div class="dmcss_login_form">		<div id = "before_login_text">
		<div class="message"><em>Complete access to news articles on this website is available to Daily Record subscribers who are logged in. Subscribers may login at the login tab, below. Others may <a href="http://thedailyrecord.com/subscribe" target="_blank">join our audience of successful Marylanders with a subscription today</a>.</em></div>		</div>
				
		<div id="form_tabs">
			<div id="form_nav">
			<ul id="dmcss_tabs">					<li id="subscribe_tab" class="active_tab"><a id="subscribe_link" href="#subscribe_div">Subscribe</a></li>				<li id="login_tab" ><a id="login_link" href="#login_div">Login</a></li>
			</ul>
			</div>
			<div id="subscribe_div" class="dmcss_tab_div active_tab"><style>
  .subscribe_option {
    margin: auto;
    text-align:center;
    display: none;
    font-weight: bold;
  }
  .subscribe_option .option_listing {
    width:80px;
    float:left;
    border:1px solid #CCCCCC;
    margin-bottom:15px;
    padding:3px;
  }
  .subscribe_option .subscribe_image {
    width:300px;
    float:left;
    border:0px solid #CCCCCC;
    margin: 0 11px 15px;
  }
  .subscribe_option a {
    text-decoration:none;
    visited:#444444;
    hover:#444444;
    color:#203b90
  }
  #subscribe-small > div {
    clear: both;
    margin: auto;
  }
  #subscribe-small .wide {
    width:300px;
    border:0px solid #CCCCCC;
    margin-bottom:15px;
  }
  #subscribe-small .narrow {
    width:200px;
    border:1px solid #CCCCCC;
    margin-bottom:15px;
    padding:3px;
  }
  @media only screen and (min-width: 769px) {
    #subscribe_div {width: 500px;}
    #subscribe-large {display: block;}
    #subscribe-small {display: none;}
  }

  @media only screen and (max-width: 769px) {
    #subscribe_div {width: 280px;}
    #subscribe-large {display: none;}
    #subscribe-small {display: block;}
  }
</style>
<div id="subscribe-large">
<div id="subscribe_option1" class="subscribe_option">
<div class="option_listing">Print, Digital & Mobile<br /><br /> <a href="http://thedailyrecord.com/print-digital" target="_blank" rel="noopener"> 1 Year<br /> $319 </a> <br />----------<br />Digital & Mobile<br /><br /> <a href="http://thedailyrecord.com/auto-renew" target="_blank" rel="noopener">Special Monthly Autorenew Rate <br /> $9.42 </a> </div>
<div class="subscribe_image"><a href="http://thedailyrecord.com/subscribe" target="_blank" rel="noopener"> <img src="https://thedailyrecord.com/files/2010/07/MDDRoptions.jpg" border="0" /> </a></div>
<div class="option_listing">Print & Digital+E-Auction<br /><br /> <a href="http://thedailyrecord.com/digital" target="_blank" rel="noopener"> 1 Year<br /> $389</a> </div>
</div>
<div id="subscribe_option2" class="subscribe_option">
<div class="option_listing">Print, Digital & Mobile<br /><br /> <a href="http://thedailyrecord.com/print-digital" target="_blank" rel="noopener">  1 Year <br /> $319 </a> <br />----------<br /> Digital & Mobile<br /><br /><a href="http://thedailyrecord.com/auto-renew" target="_blank" rel="noopener">Special Monthly Autorenew Rate <br /> $9.42 </a> </div>
<div class="subscribe_image"><a href="http://thedailyrecord.com/subscribe" target="_blank" rel="noopener"> <img src="https://thedailyrecord.com/files/2010/07/MDDRoptions.jpg" border="0" /> </a></div>
<div class="option_listing">Print & Digital+E-Auction<br /><br /> <a href="http://thedailyrecord.com/digital" target="_blank" rel="noopener"> 1 Year<br /> $389 </a> </div>
</div>
</div>
<div id="subscribe-small" class="subscribe_option">
<div class="wide"><a href="http://thedailyrecord.com/subscribe" target="_blank" rel="noopener"> <img src="https://thedailyrecord.com/files/2010/07/MDDRoptions.jpg" border="0" /> </a></div>
<div class="narrow">Print, Digital & Mobile<br /><br /> <a href="http://thedailyrecord.com/print-digital" target="_blank" rel="noopener"> 1 Year <br /> $319 </a> <br />----------<br />Digital & Mobile<br /><br /> <a href="http://thedailyrecord.com/auto-renew" target="_blank" rel="noopener">Special Monthly Autorenew Rate<br /> $9.42 </a> <br />----------<br />Print & Digital+E-Auction<br /><br /> <a href="http://thedailyrecord.com/digital" target="_blank" rel="noopener"> 1 Year<br /> $389 </a></div>
</div>
<script type="text/javascript" language="Javascript">
  var pwWhichDiv = Math.floor(Math.random(2)*2)==1?"subscribe_option1":"subscribe_option2";
  document.getElementById(pwWhichDiv).style.display='block';
</script>			</div>			<div id="login_div" class="dmcss_tab_div "><style>
	#login_div {
		border: 1px solid rgb(68, 68, 68);
		padding-top: 10px;
		padding-bottom: 20px;
		margin-bottom: 15px;
		margin-top: 15px;
		background-color: rgb(239, 239, 239);
	}
</style>
		<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="https://thedailyrecord.com/wp-login.php" method="post">			<div class="field">
				<label for="dmcss_user">Email Address:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/2019/01/17/audit-finds-conflict-of-interest-in-mta-contracts/" />
			</p>
		</form>
<p> Enter your user name and password in the fields above to gain access to the subscriber content on this site.  

<p>Your subscription includes one set of login credentials for your exclusive use.  Security features have been integrated on this site: If someone signs in with your credentials while you are logged in, the site will automatically close your ongoing login and you will lose access at that time. </p>

<p> To inquire about group subscriptions or an enterprise site license for your organization, contact <a style="text-decoration: underline;font-weight: bold;" href="mailto:tbumba@bridgetowermedia.com">Tracy Bumba</a>.</p>
<div></div>

If you feel your login credentials are being used by a second party, contact customer service at 877-615-9536 for assistance in changing your password.</p>

<p>Already a paid subscriber but not registered for online access yet? For instructions on how to get premium web access, <a href="/already-a-subscriber" target="_blank">click here</a>.</p>
<p><a href="http://thedailyrecord.com/forgot-password">Forgot your password?</a></p>
			</div>
		</div></div>										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2019-01-17T17:09:09Z">5:09 pm Thu, January 17, 2019</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://thedailyrecord.com">Maryland Daily Record</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://thedailyrecord.com/author/capitalnewsservice/" title="Posts by Capital News Service" rel="author">Capital News Service</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
		<div class="e3lan-post"><!-- reprintpromo Snippet Start --><p>To purchase a reprint of this article, contact <a href="mailto:reprints@thedailyrecord.com">reprints@thedailyrecord.com</a>.</p><!-- reprintpromo Snippet End    --></div>		
				
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/17/audit-finds-conflict-of-interest-in-mta-contracts/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://thedailyrecord.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='515673' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89772a77ac" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-html-widget-158" class="widget text-html"><div class="widget-top"><h4>Special Publications</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><center>
<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad2.dolanadserver.com/mddr-new/www/delivery/...'
  * to
  *   'https://ad2.dolanadserver.com/mddr-new/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/mddr-new/www/delivery/ajs.php':'http://ad2.dolanadserver.com/mddr-new/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=93");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/mddr-new/www/delivery/ck.php?n=a22096d8&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad2.dolanadserver.com/mddr-new/www/delivery/avw.php?zoneid=93&cb=INSERT_RANDOM_NUMBER_HERE&n=a22096d8' border='0' alt='' /></a></noscript></center>
Browse industry reports in the special publications <a href="/special-publications/"><strong>digital edition archive</strong></a>.
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc-post-feed-77" class="widget widget_dmc-post-feed"><div class="widget-container"><style>
.de-content img {
padding: 4px;
margin: 10px 8px 3px 3px;
display: inline;
border: 1px solid #cbcdcc;
}
</style>
<div class="widget-top"><h4>Editor&#8217;s Picks</h4></div>
<div class="de-content">
<span style="font-size: x-small;">Our best, right now.</span>
<ul><li><a href="https://thedailyrecord.com/2019/01/17/audit-finds-conflict-of-interest-in-mta-contracts/?ep=1"><strong style="font-size: x-small;">Audit finds conflict of interest in MTA contracts</strong></a><br><span style="font-size: xx-small; color: #aaaaaa;">by Capital News Service |</span> <span style="font-size: xx-small; color: #cccccc;">Jan. 17</span></li>
<li><a href="https://thedailyrecord.com/2019/01/17/rules-committee-cjd-coa/?ep=1"><strong style="font-size: x-small;">Committee's proposed changes to judicial discipline rules go to Md. high court</strong></a><br><span style="font-size: xx-small; color: #aaaaaa;">by Heather Cobun |</span> <span style="font-size: xx-small; color: #cccccc;">Jan. 17</span></li>
<li><a href="https://thedailyrecord.com/2019/01/17/joseph-greenwald-laake-expands-family-law-practice/?ep=1"><strong style="font-size: x-small;">Joseph Greenwald &amp; Laake expands family law practice</strong></a><br><span style="font-size: xx-small; color: #aaaaaa;">by Anamika Roy |</span> <span style="font-size: xx-small; color: #cccccc;">Jan. 17</span></li>
<li><a href="https://thedailyrecord.com/2019/01/17/md-legislators-seek-10m-for-pretrial-services/?ep=1"><strong style="font-size: x-small;">Md. legislators seek $10M for pretrial services</strong></a><br><span style="font-size: xx-small; color: #aaaaaa;">by Steve Lash |</span> <span style="font-size: xx-small; color: #cccccc;">Jan. 17</span></li>
<li><a href="https://thedailyrecord.com/2019/01/17/baltimore-riot-act-reconsider-opposition/?ep=1"><strong style="font-size: x-small;">Businesses suing Baltimore over riot response criticize city's request to reconsider damage cap ruling</strong></a><br><span style="font-size: xx-small; color: #aaaaaa;">by Heather Cobun |</span> <span style="font-size: xx-small; color: #cccccc;">Jan. 17</span></li>
</ul>
</div></div></div><!-- .widget /--><div id="rss-10" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://publicnotices.thedailyrecord.com/business/export/rss/?PublicationStates=MD&#038;perpage=10&#038;PubDateRange=-90"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://thedailyrecord.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://publicnotices.thedailyrecord.com/">Business Notices</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://publicnotices.thedailyrecord.com/search/detail.aspx?detail=11311087'>Kopernik Bank</a></li><li><a class='rsswidget' href='http://publicnotices.thedailyrecord.com/search/detail.aspx?detail=11311669'>Homewood Federal Savings Bank</a></li><li><a class='rsswidget' href='http://publicnotices.thedailyrecord.com/search/detail.aspx?detail=11309493'>Arundel Federal Savings Bank</a></li><li><a class='rsswidget' href='http://publicnotices.thedailyrecord.com/search/detail.aspx?detail=11302540'>DRT Fund, LLC</a></li><li><a class='rsswidget' href='http://publicnotices.thedailyrecord.com/search/detail.aspx?detail=11296805'>University System of Maryland</a></li></ul></div></div><!-- .widget /--><div id="rss-13" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://publicnotices.thedailyrecord.com/personallegal/export/rss/?PublicationStates=MD&#038;perpage=10"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://thedailyrecord.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://publicnotices.thedailyrecord.com/">Legal Notices</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://publicnotices.thedailyrecord.com/search/detail.aspx?detail=11315391'>Notices - McKenzie-El, Riker Jr</a></li><li><a class='rsswidget' href='http://publicnotices.thedailyrecord.com/search/detail.aspx?detail=11315182'>Name Change - Ross, Anderson J</a></li><li><a class='rsswidget' href='http://publicnotices.thedailyrecord.com/search/detail.aspx?detail=11314902'>Name Change - Hall, Robert E</a></li><li><a class='rsswidget' href='http://publicnotices.thedailyrecord.com/search/detail.aspx?detail=11314905'>Name Change - Eta, Judith T</a></li><li><a class='rsswidget' href='http://publicnotices.thedailyrecord.com/search/detail.aspx?detail=11314891'>Name Change - Figueroa, Kevin A</a></li></ul></div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-1065970656" class="widget widget_text"><div class="widget-top"><h4>Contact us</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Call us at (443) 524-8100, or <a href="http://thedailyrecord.com/contact-us/">email or visit us</a>.</div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/mddailyrecord" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/mddailyrecord" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="instagram" href="http://instagram.com/mddailyrecord" ><i class="tieicon-instagram"></i></a>	</div>

				</div>
		<div id="dmc-post-feed-62" class="widget widget_dmc-post-feed"><div class="widget-container"><style>
.de-content img {
padding: 4px;
margin: 10px 8px 3px 3px;
display: inline;
border: 1px solid #cbcdcc;
}
</style>
<div class="widget-top"><h4><a href="https://thedailyrecord.com/category/government/">More Government News</a></h4></div>
<div class="de-content">
<ul><li><a href="https://thedailyrecord.com/2019/01/17/audit-finds-conflict-of-interest-in-mta-contracts/?ap=1"><strong style="font-size: x-small;">Audit finds conflict of interest in MTA contracts</strong></a><br><span style="font-size: xx-small; color: #aaaaaa;">by Capital News Service |</span> <span style="font-size: xx-small; color: #cccccc;">Jan. 17</span></li>
<li><a href="https://thedailyrecord.com/2019/01/17/trump-denies-pelosi-aircraft-for-planned-trip-abroad/?ap=1"><strong style="font-size: x-small;">Trump denies Pelosi aircraft for planned trip abroad</strong></a><br><span style="font-size: xx-small; color: #aaaaaa;">by Jason Whong |</span> <span style="font-size: xx-small; color: #cccccc;">Jan. 17</span></li>
<li><a href="https://thedailyrecord.com/2019/01/17/md-legislators-seek-10m-for-pretrial-services/?ap=1"><strong style="font-size: x-small;">Md. legislators seek $10M for pretrial services</strong></a><br><span style="font-size: xx-small; color: #aaaaaa;">by Steve Lash |</span> <span style="font-size: xx-small; color: #cccccc;">Jan. 17</span></li>
<li><a href="https://thedailyrecord.com/2019/01/17/hogan-2020-budget-raises-tax-cuts/?ap=1"><strong style="font-size: x-small;">Hogan proposes raises, targeted tax cuts and incentives</strong></a><br><span style="font-size: xx-small; color: #aaaaaa;">by Bryan P. Sears |</span> <span style="font-size: xx-small; color: #cccccc;">Jan. 17</span></li>
<li><a href="https://thedailyrecord.com/2019/01/17/budget-maryland-3/?ap=1"><strong style="font-size: x-small;">Maryland Gov. Hogan to discuss his budget plan</strong></a><br><span style="font-size: xx-small; color: #aaaaaa;">by Associated Press |</span> <span style="font-size: xx-small; color: #cccccc;">Jan. 17</span></li>
</ul>
</div></div></div><!-- .widget /--><div id="dfp-ad-widget-38" class="widget dfp-ad-widget-class"><div><!-- 1529431006385-0 -->		<div id="div-gpt-ad-1529431006385-0"
		     class="div-gpt-ad-1529431006385-0 1529431006385-0 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-1529431006385-0');
				});
			</script>
		</div>
		</div></div><!-- .widget /--><div id="dmc-post-feed-83" class="widget widget_dmc-post-feed"><div class="widget-container"><style>
.de-content img {
padding: 4px;
margin: 10px 8px 3px 3px;
display: inline;
border: 1px solid #cbcdcc;
}
</style>
<div class="widget-top"><h4>Eye on Annapolis</h4></div>
<div class="de-content">
<span style="font-size: x-small;">The Daily Record's government blog</span>
<ul><li>
<a href="https://thedailyrecord.com/2019/01/16/hogan-inaugrual-weather/?ap=1"><strong style="font-size: x-small;">Hogan 'always stirring things up with the weather'</strong></a><br><span style="font-size: xx-small; color: #aaaaaa;">by Bryan P. Sears |</span> <span style="font-size: xx-small; color: #cccccc;">Jan. 16</span></li>
</ul>
</div></div></div><!-- .widget /--><div id="dfp-ad-widget-39" class="widget dfp-ad-widget-class"><div><!-- 1529431112174-0 -->		<div id="div-gpt-ad-1529431112174-0"
		     class="div-gpt-ad-1529431112174-0 1529431112174-0 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-1529431112174-0');
				});
			</script>
		</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2019/01/17/audit-finds-conflict-of-interest-in-mta-contracts/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://thedailyrecord.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://thedailyrecord.com/manage-account-fc/">MANAGE ACCOUNT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-2" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="https://thedailyrecord.com/2019/01/17/audit-finds-conflict-of-interest-in-mta-contracts/">Audit finds conflict of interest in MTA contracts</a>
						</li>
					<li>
				<a href="https://thedailyrecord.com/2019/01/17/trump-denies-pelosi-aircraft-for-planned-trip-abroad/">Trump denies Pelosi aircraft for planned trip abroad</a>
						</li>
					<li>
				<a href="https://thedailyrecord.com/2019/01/17/umson-assistant-professor-wins-nursing-science-award/">UMSON assistant professor wins nursing science award</a>
						</li>
					<li>
				<a href="https://thedailyrecord.com/2019/01/17/md-research-firm-expands-with-new-offices-in-asia/">Md. research firm expands with new offices in Asia</a>
						</li>
					<li>
				<a href="https://thedailyrecord.com/2019/01/17/community-foundation-of-howard-county-establishes-multimillion-dollar-fund/">Community Foundation of Howard County establishes multimillion-dollar fund</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>The Daily Record</h4></div>
						<div class="footer-widget-container"><div ><ul>
<li>
<a href="/about/">ABOUT</a>
</li>
<li>
<a href="/advertise/">ADVERTISE</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/mddailyrecord" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/mddailyrecord" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="instagram" href="http://instagram.com/mddailyrecord" ><i class="tieicon-instagram"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/mddailyrecord" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/mddailyrecord" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="instagram" href="http://instagram.com/mddailyrecord" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth" style="display: inline-block;text-align: center;line-height: 16px;"><span style="white-space:nowrap;">Copyright © 2019</span> <span class="vcard"><span class="fn n org" style="white-space:nowrap;">Maryland Daily Record</span> | <span class="adr"><span class="street-address">200 St. Paul Place, Suite 2480</span>, <span class="locality">Baltimore</span>, <span class="region">MD</span> <span class="postal-code">21202</span></span> | <a href="tel:(443)524-8100" style="white-space:nowrap;">(443) 524-8100</a></span><span style="white-space:nowrap;"> | ISSN 2474-784X</span></span>
<span class="one_fifth_last"><a href="https://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://bridgetowermedia.com/files/2016/08/btmlogo140.png" onerror="this.onerror=null; this.src='https://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = {  psHash:false, psLoader:false, psFluid:true };/* ]]> */</script><script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().parent().hide();
});

jQuery(document).ready(function($){
  jQuery('#jtable').DataTable();
	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});
</script>
<script type="text/javascript">
  var _sf_async_config = { uid: 62781, domain: 'thedailyrecord.com', useCanonical: true };
  (function() {
  function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();

jQuery("iframe").each(function() {
var str = jQuery(this).attr('id');

if(str && str.indexOf("google_ads") >= 0 )
return true
if ( jQuery(this).attr("src")){
    jQuery(this).attr("src", jQuery(this).attr("src").replace("http://", "https://"));
}
});
</script>

<script>
window.onload=function(){
var pushframe=document.getElementById('google_ads_iframe_/21715854462/Maryland-Homepage-Top-Leaderboard_0');
     if(pushframe){
          pushframe.style.height='330px';
     }

var pushframe1=document.getElementById('PushdownAd1');
     if(pushframe1){
          pushframe1.style.height='90px';
     }

};

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Lightbox / Estate (2nd try) Duplicate --><div id="om-tpqykwvipjjqdlvh-holder"></div><script>var tpqykwvipjjqdlvh,tpqykwvipjjqdlvh_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){tpqykwvipjjqdlvh_poll(function(){if(window['om_loaded']){if(!tpqykwvipjjqdlvh){tpqykwvipjjqdlvh=new OptinMonsterApp();return tpqykwvipjjqdlvh.init({"u":"20357.472145","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;tpqykwvipjjqdlvh=new OptinMonsterApp();tpqykwvipjjqdlvh.init({"u":"20357.472145","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<script type="text/javascript">var tpqykwvipjjqdlvh_shortcode = true;</script>
		<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/portfolio-slideshow/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/portfolio-slideshow/js/portfolio-slideshow.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/thedailyrecord.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/thedailyrecord.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/thedailyrecord.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://thedailyrecord.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'a3e6e021bf', slugs: {"tpqykwvipjjqdlvh":{"slug":"tpqykwvipjjqdlvh","mailpoet":false}} };</script>
		</body>
</html>