<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thedailyrecord.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.63-->
<title>&#8216;Perfect gender balance&#8217; as EU leaders decide on top jobs &#8211; Maryland Daily Record</title>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="canonical" href="https://thedailyrecord.com/2019/07/03/perfect-gender-balance-as-eu-leaders-decide-on-top-jobs/" />
<meta property="og:title" content="&#8216;Perfect gender balance&#8217; as EU leaders decide on top jobs" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thedailyrecord.com/2019/07/03/perfect-gender-balance-as-eu-leaders-decide-on-top-jobs/" />
<meta property="og:image" content="https://thedailyrecord.com/files/2019/07/eu_women_balance.jpg" />
<meta property="og:site_name" content="Maryland Daily Record" />
<meta property="og:description" content="In this May 16, 2019 photo German Defense Minister Ursula von der Leyen attends a debate on &#039;70 Years German Constitution&#039; of the German federal parliament, Bundestag, at the Reichstag building in Berlin. EU leaders reconvened Tuesday July 2, 2019, for a formal summit to consider a list of top job candidates that may have Ursula von der Leyen becoming president of the executive European Commission. (AP Photo/Michael Sohn, file) BRUSSELS — For the first time, European Union leaders nominated women for half of the top positions they filled Tuesday to lead the world&#039;s biggest trade bloc. And the women were picked for what are arguably the two most important jobs of the four posts: heading the EU&#039;s executive Commission and leading the European Central Bank. German Defense Minister Ursula von der Leyen is in line to become the new president of the bloc&#039;s powerful executive and Christine Lagarde was tapped to preside at the bank, which sets monetary policy for the 19 EU nations that share" />
<meta property="article:published_time" content="2019-07-03T15:08:17Z" />
<meta property="article:modified_time" content="2019-07-03T15:08:17Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mddailyrecord" />
<meta name="twitter:title" content="&#8216;Perfect gender balance&#8217; as EU leaders decide on top jobs" />
<meta name="twitter:description" content="In this May 16, 2019 photo German Defense Minister Ursula von der Leyen attends a debate on &#039;70 Years German Constitution&#039; of the German federal parliament, Bundestag, at the Reichstag building in Berlin. EU leaders reconvened Tuesday July 2, 2019, for a formal summit to consider a list of top job candidates that may have Ursula von der Leyen becoming president of the executive European Commission. (AP Photo/Michael Sohn, file) BRUSSELS — For the first time, European Union leaders nominated women for half of the top positions they filled Tuesday to lead the world&#039;s biggest trade bloc. And the women were picked for what are arguably the two most important jobs of the four posts: heading the EU&#039;s executive Commission and leading the European Central Bank. German Defense Minister Ursula von der Leyen is in line to become the new president of the bloc&#039;s powerful executive and Christine Lagarde was tapped to preside at the bank, which sets monetary policy for the 19 EU nations that share" />
<meta name="twitter:image" content="https://thedailyrecord.com/files/2019/07/eu_women_balance.jpg" />
<meta itemprop="image" content="https://thedailyrecord.com/files/2019/07/eu_women_balance.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maryland Daily Record &raquo; Feed" href="https://thedailyrecord.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maryland Daily Record &raquo; Comments Feed" href="https://thedailyrecord.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  &#8216;Perfect gender balance&#8217; as EU leaders decide on top jobs">
<link rel="apple-touch-icon" sizes="57x57" href="http://thedailyrecord.com/files/2014/01/tdr57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://thedailyrecord.com/files/2014/01/tdr72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://thedailyrecord.com/files/2014/01/tdr114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://thedailyrecord.com/files/2014/01/tdr144.jpg" />
<meta name='thumbnail' content='https://thedailyrecord.com/files/2019/07/eu_women_balance-180x120.jpg' />
<link rel="alternate" type="application/rss+xml" title="Maryland Daily Record &raquo; &#8216;Perfect gender balance&#8217; as EU leaders decide on top jobs Comments Feed" href="https://thedailyrecord.com/2019/07/03/perfect-gender-balance-as-eu-leaders-decide-on-top-jobs/feed/" />
<link rel='stylesheet' id='countdown-style-css'  href='https://thedailyrecord.com/wp-content/plugins/wordpress-countdown-widget/css/jquery.countdown.css' type='text/css' media='' />
<link rel='stylesheet' id='portfolio_slideshow-css'  href='https://thedailyrecord.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://thedailyrecord.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://thedailyrecord.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored_content-css'  href='https://thedailyrecord.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://thedailyrecord.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #0067AD;
	border: 1px solid #dddddd;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://thedailyrecord.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://thedailyrecord.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://thedailyrecord.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://thedailyrecord.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_thedailyrecord-css'  href='https://thedailyrecord.com/wp-content/mu-plugins/site_css/thedailyrecord/1/j_thedailyrecord.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://thedailyrecord.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/thedailyrecord.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/BTMActOn/js/interads.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://thedailyrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thedailyrecord.com/xmlrpc.php?rsd" />
<link rel='prev' title='TEDCO used $4.2 million to help commercialize university research last year' href='https://thedailyrecord.com/2019/07/03/tedco-used-4-2-million-to-help-commercialize-university-research-last-year/' />
<link rel='next' title='Alabama DA won&#8217;t prosecute woman who was shot, lost fetus' href='https://thedailyrecord.com/2019/07/03/alabama-da-wont-prosecute-woman-who-was-shot-lost-fetus/' />
<link rel='shortlink' href='https://thedailyrecord.com/?p=534585' />
<link rel="alternate" type="application/json+oembed" href="https://thedailyrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthedailyrecord.com%2F2019%2F07%2F03%2Fperfect-gender-balance-as-eu-leaders-decide-on-top-jobs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thedailyrecord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthedailyrecord.com%2F2019%2F07%2F03%2Fperfect-gender-balance-as-eu-leaders-decide-on-top-jobs%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="generator" content="WordPress" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<!-- Add Fulltext meta tag -->
<meta name="categories" content="Fulltext Opinions" />

<meta name='google-site-verification' content='aha7Dk0W7bnMim4icYS7v2vBG_9L4xbJNHFgG2SeUOo' />
<meta name='y_key' content='279935c4367d5a48' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<link rel='publisher' href='https://plus.google.com/<link rel=\\\'publisher\\\' href=\\\'https://plus.google.com/115575541196406873192/\\\'' />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://thedailyrecord.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow-noscript.css?ver=1.5.1" /></noscript><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array();  var psAutoplay = new Array();  var psFluid = new Array(); var psTrans = new Array(); var psSpeed = new Array(); var psLoop = new Array();/* ]]> */</script>
<!--//Portfolio Slideshow-->
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Business,Legal"
};
</script>

<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier -->
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://thedailyrecord.com/feed/podcast" />


<meta name="author" content="Associated Press" />
<link rel="shortcut icon" href="/files/2014/01/tdr172.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://thedailyrecord.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://thedailyrecord.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://thedailyrecord.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">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</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<!-- JS Datatable code -->
<link href='https://cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.19/js/jquery.dataTables.min.js'></script>
<!--END  JS Datatable code -->
<meta name="msvalidate.01" content="EEA2A07C6201FC8C456376AC7A3F8A20" />
<!-- BEGIN Krux ControlTag for "thedailyrecord.com" -->
<script class="kxct" data-id="slrx1m53z" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrx1m53z.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Google Tag Manager -->
<script>
/*
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKT6R73');
<!-- End Google Tag Manager -->
*/
</script>

<!--- Events fonts code --->

<link href='https://fonts.googleapis.com/css?family=Cinzel' rel='stylesheet' type='text/css'>

<!--- ACTON FORM VALIDATION AND REDIRECT CODE --->

<link href='https://fonts.googleapis.com/css?family=Merriweather:400,900,700,400italic,300' rel='stylesheet' type='text/css'>

<link rel='stylesheet' id='site_nonspecific-css'  href='https://thedailyrecord.com/wp-content/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />

<link href='https://fonts.googleapis.com/css?family=IM+Fell+English:400,400italic' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<link rel='stylesheet' id='j_thedailyrecord-css'  href='https://thedailyrecord.com/wp-content/mu-plugins/site_css/thedailyrecord/1/j_thedailyrecord.css' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//news.thedailyrecord.com/acton/formNegCap.css">
<style type="text/css" >

 @media print{
.header-content.fade-in.animated1 img {
    max-width: 650px;
   float:left;
}
.e3lan-top {
    float: left;
    margin: 10px;
}
div#div-gpt-ad-1529431249421-0 {
    position: absolute;
    right: 0;
}
 	.content-wrap {display:table !important;}
	.content {display:table-cell !important; width: 80% !important; margin:0 auto !important;padding:0 0px 0px 70px;}
	aside {display:none !important;}
	.sidebar-narrow-left .sidebar, .sidebar-narrow-left .content-wrap .content {  float: left !important;}

}
}
@media only screen and (max-width: 1219px) {
.ads-top, .e3lan-top {  position: relative !important;}
header .logo {float: none!important;text-align: center;}
}
</style>



<!---  DFP Ad Code Start  --->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
<!---  DFP Ad Code End  --->


<style type="text/css" media="screen">
	 #shailan-countdown-5, .shailan-countdown-5.hasCountdown{ 
	background-color: transparent;
	color: 000000;
	margin:0px auto;}
</style>

<style type="text/css" media="screen">
	 #shailan-countdown-5, .shailan-countdown-5.hasCountdown{ 
	background-color: transparent;
	color: 000000;
	margin:0px auto;}
</style>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://thedailyrecord.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-17', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".libn.com");
_gaq.push(['_setDomainName', '.thedailyrecord.com']);
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.thedailyrecord.com/cdnr/49/acton/bn/tracker/21896';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["path-to-excellence-2"],"pagePostAuthor":"Associated Press"});
</script><!--
	generated in 1.425 seconds
	108955 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="single single-post postid-534585 single-format-standard path-to-excellence-2 always_free ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7HSWJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P7HSWJ');</script>
<!-- End Google Tag Manager --><br style="display:none;">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://thedailyrecord.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/mddailyrecord" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/mddailyrecord" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="instagram" href="http://instagram.com/mddailyrecord" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-263105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263105"><a href="https://thedailyrecord.com/subscribe">Subscribe</a></li>
<li id="menu-item-501028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-501028"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-500999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500999"><a href="https://thedailyrecord.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-500998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500998"><a href="https://thedailyrecord.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2019/07/03/perfect-gender-balance-as-eu-leaders-decide-on-top-jobs/?dmcss=login">LOG IN</a></li></ul></div>				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="Maryland Daily Record" href="https://thedailyrecord.com/">
					<img onerror="this.src='https://thedailyrecord.com/files/2016/08/baltimore7.png';this.onerror=null;" src="https://thedailyrecord.com/files/2016/08/baltimore7.png" alt="Maryland Daily Record" /><strong>Maryland Daily Record Maryland&#039;s trusted source for business and legal news</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-443260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443260"><a href="https://thedailyrecord.com/category/business/">Business</a></li>
<li id="menu-item-443261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443261"><a href="https://thedailyrecord.com/category/law/">Law</a></li>
<li id="menu-item-494185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494185"><a href="https://thedailyrecord.com/category/government/">Government</a></li>
<li id="menu-item-512783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512783"><a href="https://thedailyrecord.com/jobs">Jobs</a></li>
<li id="menu-item-443264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443264"><a href="https://thedailyrecord.com/special-publications/">Special Sections</a></li>
<li id="menu-item-443265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443265"><a href="http://publicnotices.thedailyrecord.com/">Public Notices</a></li>
<li id="menu-item-444576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444576"><a href="https://thedailyrecord.com/events">Events</a></li>
<li id="menu-item-451930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451930"><a href="https://thedailyrecord.com/digital-edition-archive/">Digital Edition</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263105"><a href="https://thedailyrecord.com/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-501028"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<div id="top-ad-inner">
<div class="close-ad-container">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />
</div>
<!-- 1529431249421-0 -->		<div id="div-gpt-ad-1529431249421-0"
		     class="div-gpt-ad-1529431249421-0 1529431249421-0 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-1529431249421-0');
				});
			</script>
		</div>
		
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-263067" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://thedailyrecord.com/category/law/">Law</a>
<ul class="sub-menu">
	<li id="menu-item-445966" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/law/">Law News</a></li>
	<li id="menu-item-445967" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://thedailyrecord.com/special-publications/">Special Publications</a>
	<ul class="sub-menu">
		<li id="menu-item-524954" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/marylands-largest-law-firms-2019/">Maryland&#8217;s Largest Law Firms 2019</a></li>
		<li id="menu-item-263084" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/maryland-family-law/">Maryland Family Law Update</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-445969" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://thedailyrecord.com/category/law-blogs/">Law Blogs</a>
	<ul class="sub-menu">
		<li id="menu-item-263224" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/law-blogs/generation-j-d/">Generation J.D.</a></li>
		<li id="menu-item-263226" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/law-blogs/on-the-record/">On the Record</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-445970" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a>Resources</a>
	<ul class="sub-menu">
		<li id="menu-item-310307" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/unreported-opinions/">Unreported Opinions Database</a></li>
		<li id="menu-item-310308" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/law/law-digest-law/">Law Digest</a></li>
		<li id="menu-item-453897" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/maryland-lawyers-confidence-index-survey/">Maryland Lawyers Confidence Index</a></li>
		<li id="menu-item-414719" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/lawyer-to-lawyer-referrals/">Lawyer to Lawyer Referrals</a></li>
		<li id="menu-item-413511" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/litigation-support/">Litigation Support</a></li>
		<li id="menu-item-409288" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/jobs/">Maryland Legal Jobs</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-376640" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/law-verdicts-and-settlements/">Submit Verdicts and Settlements</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-263068" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://thedailyrecord.com/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-445972" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/business/">Business News</a></li>
	<li id="menu-item-263070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/real-estate/">Real Estate News</a></li>
	<li id="menu-item-528768" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/category/ground-up/">Ground Up blog</a></li>
	<li id="menu-item-263196" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/business-buzz/">Business Buzz blog</a></li>
	<li id="menu-item-263102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/movers-and-shakers/">Movers and Shakers</a></li>
	<li id="menu-item-482225" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/business/the-business-album/">The Business Album</a></li>
	<li id="menu-item-346932" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/path-to-excellence/">Women in Business</a></li>
	<li id="menu-item-414724" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/real-estate-directory/">Real Estate Directory</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-263069" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://thedailyrecord.com/category/government/">Government</a>
<ul class="sub-menu">
	<li id="menu-item-429545" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/annapolis/">Annapolis</a></li>
	<li id="menu-item-263225" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/eye-on-annapolis/">Eye on Annapolis</a></li>
	<li id="menu-item-429547" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/ethics-filings/">Ethics Filings</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-511208" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://thedailyrecord.com/category/commentary/">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-411774" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/commentary/columns/">Columns</a></li>
	<li id="menu-item-411776" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/commentary/editorial-advisory-board/">Editorial Advisory Board</a></li>
	<li id="menu-item-511209" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://thedailyrecord.com/category/commentary/letters-to-the-editor/">Letters to the Editor</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-418615" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/special-publications/">Special Sections</a></li>
<li id="menu-item-445977" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/jobs">Jobs</a></li>
<li id="menu-item-263081" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://publicnotices.thedailyrecord.com/">Public Notices</a></li>
<li id="menu-item-263087" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://thedailyrecord.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-346931" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/path-to-excellence/baltimore-city-networking-event-2/">Path to Excellence</a></li>
	<li id="menu-item-263091" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/vip-list/">VIP List</a></li>
	<li id="menu-item-443258" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-263092" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/most_admired_ceos/">Most Admired CEOs</a></li>
	<li id="menu-item-263095" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/leading-women/">Leading Women</a></li>
	<li id="menu-item-463428" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/icon-honors/">Icon Honors</a></li>
	<li id="menu-item-300820" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/annapolis-summit/">Annapolis Summit</a></li>
	<li id="menu-item-443805" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/womens-leadership-summit/">Women&#8217;s Leadership Summit</a></li>
	<li id="menu-item-263088" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/influential-marylanders/">Influential Marylanders</a></li>
	<li id="menu-item-263089" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/top-100-women/">Top 100 Women</a></li>
	<li id="menu-item-263094" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/leadership-in-law/">Leadership in Law</a></li>
	<li id="menu-item-515433" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/health-care-heroes/">Health Care Heroes</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-263097" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-445976" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-444148" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/digital-edition-archive/">Digital Edition</a></li>
	<li id="menu-item-444920" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-470650" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/email-newsletters/">Email Newsletters</a></li>
	<li id="menu-item-301442" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/submit-a-story/">Send us a news tip</a></li>
	<li id="menu-item-494430" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/jobs-at-the-daily-record/">Jobs at The Daily Record</a></li>
	<li id="menu-item-404129" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/purchase-photos/">Purchase Photos</a></li>
	<li id="menu-item-263098" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/reprints/">Purchase Article Reprints</a></li>
	<li id="menu-item-263099" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/back-issues/">Back Issues</a></li>
	<li id="menu-item-263101" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/calendar/">Calendar</a></li>
	<li id="menu-item-263103" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/paper-locations/">Where to find the paper</a></li>
	<li id="menu-item-277415" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://thedailyrecord.com/about/">About Us</a></li>
	<li id="menu-item-444921" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://thedailyrecord.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-534585 post type-post status-publish format-standard has-post-thumbnail category-path-to-excellence-2 always_free">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">&#8216;Perfect gender balance&#8217; as EU leaders decide on top jobs</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://thedailyrecord.com/author/associatedpress/" title="">Associated Press</a>	
	
	</span>
    <span class="pm-byline">Raf Casert</span>	
		
	 <span class="tie-date">July 3, 2019</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<div id="attachment_534590" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-534590" src="http://thedailyrecord.com/files/2019/07/eu_women_balance-300x160.jpg" alt="In this May 16, 2019 photo German Defense Minister Ursula von der Leyen attends a debate on '70 Years German Constitution' of the German federal parliament, Bundestag, at the Reichstag building in Berlin. EU leaders reconvened Tuesday July 2, 2019, for a formal summit to consider a list of top job candidates that may have Ursula von der Leyen becoming president of the executive European Commission. (AP Photo/Michael Sohn, file)" width="300" height="160" srcset="https://thedailyrecord.com/files/2019/07/eu_women_balance-300x160.jpg 300w, https://thedailyrecord.com/files/2019/07/eu_women_balance.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">In this May 16, 2019 photo German Defense Minister Ursula von der Leyen attends a debate on &#8217;70 Years German Constitution&#8217; of the German federal parliament, Bundestag, at the Reichstag building in Berlin. EU leaders reconvened Tuesday July 2, 2019, for a formal summit to consider a list of top job candidates that may have Ursula von der Leyen becoming president of the executive European Commission. (AP Photo/Michael Sohn, file)</p></div>
<p>BRUSSELS — For the first time, European Union leaders nominated women for half of the top positions they filled Tuesday to lead the world&#8217;s biggest trade bloc.</p>
<p>And the women were picked for what are arguably the two most important jobs of the four posts: heading the EU&#8217;s executive Commission and leading the European Central Bank. German Defense Minister Ursula von der Leyen is in line to become the new president of the bloc&#8217;s powerful executive and Christine Lagarde was tapped to preside at the bank, which sets monetary policy for the 19 EU nations that share the euro currency.</p>
<p>&#8220;First and foremost, we have chosen two women and two men for the four key positions. A perfect gender balance,&#8221; EU Council President Donald Tusk said after the EU summit he organized.</p>
<p>After long paying lip service to a better gender balance in the bloc&#8217;s leadership, EU national leaders came through Tuesday.</p>
<p>If the European Parliament confirms von der Leyen, she will be hobnobbing with the likes of U.S. President Donald Trump and Chinese President Xi Jinping. Lagarde already proved her financial mettle time and again as head of the International Monetary Fund and as French finance minister.</p>
<p>French President Emmanuel Macron had been pushing hard for gender parity in the EU top jobs and was pleased by the nominations, saying that &#8220;there really was a form of consensus at the summit to defend this parity.&#8221;</p>
<p>&#8220;It is important, and I think in the future we can no longer do it differently,&#8221; Macron said. &#8220;This corresponds with the reality of our societies.&#8221;</p>
<p>Prime Minister Leo Varadkar of Ireland also praised the women&#8217;s selecltion.</p>
<p>&#8220;That is a very important statement — that Europe leads on gender equality,&#8221; he said.</p>
<h3><div class="clear"></div><div class="divider"></div></h3>
<!-- WomenWhoLeadpromo Snippet Start --><table cellpadding="10">
<tbody>
<tr>
<td width="250"><a href="https://thedailyrecord.com/email-newsletters/"><img class="alignleft" src="http://thedailyrecord.com/files/2019/02/womenwholeadwebonly.png" alt="Women Who Lead" width="145" height="65" /></a></td>
<td style="padding-left: 10px;"><em>Get links to articles about women in business delivered to your inbox! Sign up for the <a href="https://thedailyrecord.com/email-newsletters/">Women Who Lead newsletter</a> today.</td>
</tr>
</tbody>
</table><!-- WomenWhoLeadpromo Snippet End    -->
<!-- post-single CPT Filter Start --><!-- post-single CPT Filter End    -->										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2019-07-03T15:08:17Z">3:08 pm Wed, July 3, 2019</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://thedailyrecord.com">Maryland Daily Record</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://thedailyrecord.com/author/associatedpress/" title="Posts by Associated Press" rel="author">Associated Press</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thedailyrecord.com/2019/07/03/perfect-gender-balance-as-eu-leaders-decide-on-top-jobs/" data-text="&#8216;Perfect gender balance&#8217; as EU leaders decide on top jobs" data-via="@mddailyrecord" data-lang="en">tweet</a></li>
							<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://thedailyrecord.com/2019/07/03/perfect-gender-balance-as-eu-leaders-decide-on-top-jobs/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
				
				
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/03/perfect-gender-balance-as-eu-leaders-decide-on-top-jobs/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://thedailyrecord.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='534585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f35cb8ff9e" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4><a href="https://thedailyrecord.com/category/women-movers/">Movers &#038; Shakers</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://thedailyrecord.com/2019/07/03/ayah-howard-bey-continental-realty-corporation/" title="Permalink to Ayah Howard-Bey | Continental Realty Corporation" rel="bookmark"><img width="70" height="70" src="https://thedailyrecord.com/files/2019/07/Howard-Bey-Ayah-CONTINENTAL-REALTY-CORP-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="howard-bey-ayah-continental-realty-corp" srcset="https://thedailyrecord.com/files/2019/07/Howard-Bey-Ayah-CONTINENTAL-REALTY-CORP-70x70.jpg 70w, https://thedailyrecord.com/files/2019/07/Howard-Bey-Ayah-CONTINENTAL-REALTY-CORP-100x100.jpg 100w, https://thedailyrecord.com/files/2019/07/Howard-Bey-Ayah-CONTINENTAL-REALTY-CORP.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://thedailyrecord.com/2019/07/03/ayah-howard-bey-continental-realty-corporation/">Ayah Howard-Bey | Continental Realty Corporation</a></h3>
			 <span class="date"><span class="tie-date">July 3, 2019</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://thedailyrecord.com/2019/07/03/jennifer-hare-franklin-prokopik/" title="Permalink to Jennifer Hare | Franklin &amp; Prokopik" rel="bookmark"><img width="70" height="70" src="https://thedailyrecord.com/files/2019/07/Hare-Jennifer-FRANKLIN-PROKOPIK-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="hare-jennifer-franklin-prokopik" srcset="https://thedailyrecord.com/files/2019/07/Hare-Jennifer-FRANKLIN-PROKOPIK-1-70x70.jpg 70w, https://thedailyrecord.com/files/2019/07/Hare-Jennifer-FRANKLIN-PROKOPIK-1-100x100.jpg 100w, https://thedailyrecord.com/files/2019/07/Hare-Jennifer-FRANKLIN-PROKOPIK-1.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://thedailyrecord.com/2019/07/03/jennifer-hare-franklin-prokopik/">Jennifer Hare | Franklin &amp; Prokopik</a></h3>
			 <span class="date"><span class="tie-date">July 3, 2019</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://thedailyrecord.com/2019/07/02/dr-jeanette-t-m-nazarian-and-dr-hadley-katharine-wesson-howard-county-general-hospital/" title="Permalink to Dr. Jeanette T.M. Nazarian and Dr. Hadley Katharine Wesson | Howard County General Hospital" rel="bookmark"><img width="70" height="70" src="https://thedailyrecord.com/files/2019/07/Howard-County-General-Hospital-Logo-150-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="howard-county-general-hospital-logo-150" srcset="https://thedailyrecord.com/files/2019/07/Howard-County-General-Hospital-Logo-150-70x70.jpg 70w, https://thedailyrecord.com/files/2019/07/Howard-County-General-Hospital-Logo-150-100x100.jpg 100w, https://thedailyrecord.com/files/2019/07/Howard-County-General-Hospital-Logo-150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://thedailyrecord.com/2019/07/02/dr-jeanette-t-m-nazarian-and-dr-hadley-katharine-wesson-howard-county-general-hospital/">Dr. Jeanette T.M. Nazarian and Dr. Hadley Katharine Wesson | Howard County General Hospital</a></h3>
			 <span class="date"><span class="tie-date">July 2, 2019</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://thedailyrecord.com/2019/07/02/tracey-l-durant-chimes/" title="Permalink to Tracey L. Durant | Chimes" rel="bookmark"><img width="70" height="70" src="https://thedailyrecord.com/files/2019/07/Durant-Tracey-CHIMES-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="durant-tracey-chimes" srcset="https://thedailyrecord.com/files/2019/07/Durant-Tracey-CHIMES-70x70.jpg 70w, https://thedailyrecord.com/files/2019/07/Durant-Tracey-CHIMES-100x100.jpg 100w, https://thedailyrecord.com/files/2019/07/Durant-Tracey-CHIMES.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://thedailyrecord.com/2019/07/02/tracey-l-durant-chimes/">Tracey L. Durant | Chimes</a></h3>
			 <span class="date"><span class="tie-date">July 2, 2019</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-html-widget-151" class="widget text-html"><div class="widget-top"><h4>Latest Issue</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad2.dolanadserver.com/mddr-new/www/delivery/...'
  * to
  *   'https://ad2.dolanadserver.com/mddr-new/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad2.dolanadserver.com/mddr-new/www/delivery/ajs.php':'http://ad2.dolanadserver.com/mddr-new/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=91");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad2.dolanadserver.com/mddr-new/www/delivery/ck.php?n=a1f123e2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ad2.dolanadserver.com/mddr-new/www/delivery/avw.php?zoneid=91&cb=INSERT_RANDOM_NUMBER_HERE&n=a1f123e2' border='0' alt='' /></a></noscript>
Browse past issues of Path to Excellence in the <a href="https://thedailyrecord.com/special-publications/path-to-excellence/"><strong>digital edition archive</strong></a>.

				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-89" class="text-html-box" style="text-align:center;">
			<img src="http://thedailyrecord.com/files/2019/02/womenwholeadwebonly.png" width="145" height="65"/>
<p style="padding-bottom: 4em;">Connecting. Celebrating. Inspiring.</p>
<ul class="event-sidebar-nav">
<li><a href="http://thedailyrecord.com/top-100-women"><img src="https://thedailyrecord.com/files/2015/02/Top100logo22615.jpg" width="125" /></a></li>
<a href="http://thedailyrecord.com/top-100-women/"><strong>More Information ></strong></a><br/><br />

<hr />

<li><a href="http://thedailyrecord.com/leading-women"><img src="https://thedailyrecord.com/files/2009/10/Leading-Women-Logo-2010.jpg" width="125" /></a></li>

<a href="http://thedailyrecord.com/leading-women"><strong>More Information ></strong></a><br/><br />


<li><a href="https://thedailyrecord.com/womens-leadership-summit/"><img src="http://thedailyrecord.com/files/2019/02/WomensLeadershipSummit125.png" width="125" height=36" /></a></li>

<a href="https://thedailyrecord.com/womens-leadership-summit/"><strong>More Information ></strong></a><br/><br />





</ul>			</div>
		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div id="text-html-widget-246" class="text-html-box" style="text-align:center;">
			<a href="http://www.thedailyrecord.com/path-to-excellence/"><img src="http://thedailyrecord.com/files/2019/02/path-300.png" width="300" height=
27" /></a>

<ul class="event-sidebar-nav">
<li><a href="http://thedailyrecord.com/path-to-excellence/calendar/">Networking Events</a></li>
<li><a href="mailto:shuettner@thedailyrecord.com?subject=sponsorship%20inquiry%20-%20Path%20to%20Excellence&body=Suzanne%2C%0A%0APlease%20tell%20me%20about%20sponsorship%20options%20for%20Path%20to%20Excellence." target="_blank">Sponsorships</a></li>
<li><a href="https://thedailyrecord.com/path-to-excellence/innovation-exhibitor/">Exhibitor Application</a></li>

<li><a href="https://thedailyrecord.smugmug.com/Path-To-Excellence-Photos-/">Photos</a></li>


</ul>			</div>
		<div id="text-html-widget-188" class="widget text-html"><div class="widget-top"><h4>Sponsors</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="event-column-right">

<center><h4><span style="text-decoration: underline;" data-mce-mark="1">Series Sponsor</span></h4></center>
<p style="text-align: center;"><a href="http://choosekeswick.org/" rel="attachment"><img class="aligncenter size-full " alt="Keswick" src="http://thedailyrecord.com/files/2015/08/Keswick-300-300x79.png" width="215"></a></p>

<center><h4><span style="text-decoration: underline;">Innovation Sponsor</span></h4></center>

<p style="text-align: center;"><a href="https://pc.city/"><img src="http://thedailyrecord.com/files/2015/08/PortC_Logo_300-300x47.png" width="215" alt="Port Covington"></a></p>


<center><h4><span style="text-decoration: underline;">Event Host Sponsor</span></h4></center>

<a href="https://www.godowntownbaltimore.com/" rel="attachment"><img class="aligncenter size-full" src="http://thedailyrecord.com/files/2019/02/downtown-balt-215x50.png" alt="Downtown Partnership of Baltimore" width="215" /></a>

<center><h4><span style="text-decoration: underline;">Supporting Sponsor</span></h4></center>

<p style="text-align: center;"><a href="https://www.venable.com/"><img src="http://thedailyrecord.com/files/2019/05/Venable-LLP_NAVY.png" width="215" alt="Venable LLP"></a></p>

</div> 

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-1065970676" class="widget widget_text"><div class="widget-top"><h4>Path to Excellence Event Email Alerts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- ======================================================================================= -->
<script type="text/javascript" src="//news.thedailyrecord.com/acton/form/21896/002a/form.js">
</script>
<!-- ======================================================================================= -->
<!-- place exactly one copy of everything above these lines in the head section of your page -->
<!-- place everything below these lines in the body section of your page -->
<!-- ======================================================================================= -->
<form id="form_002a" method="post" enctype="multipart/form-data" action="//news.thedailyrecord.com/acton/forms/userSubmit.jsp" accept-charset="UTF-8" target="_blank">
<input type="hidden" name="ao_a" value="21896" >
<input type="hidden" name="ao_f" value="002a" >
<input type="hidden" name="ao_d" value="002a:d-0001" >
<input type="hidden" name="ao_p" id="ao_p" value="0" >
<input type="hidden" name="ao_jstzo" id="ao_jstzo" value="" >
<input type="hidden" name="ao_cuid" value="" >
<input type="hidden" name="ao_srcid" value="" >
<input type="hidden" name="ao_bot" id="ao_bot" value="yes" >
<input type="hidden" name="ao_camp" value="" >
<link rel="stylesheet" type="text/css" href="//news.thedailyrecord.com/acton/form/21896/002a/form.css">
<div id="ao_alignment_container" class="aoFormContainer" align="center">
<table class="ao_tbl_container" border="0" cellspacing="0" cellpadding="0">
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<div class="formField">
<div class="formFieldLabel" id="form_002a_fld_0-Label">
<label for = "form_002a_fld_0">
Email Address</label>
<b style="color: #FF0000; cursor: default" title="Required Field">
*</b>
</div>
<input type="text" class="formFieldText formFieldMedium" id="form_002a_fld_0" name="email" onBlur="singleCheck ('form_002a_fld_0', 'EMAIL', 'form_002a_fld_0-Label')">
</div>
<script type="text/javascript">
if (typeof(addRequiredField) != 'undefined') { addRequiredField ('form_002a_fld_0'); } </script>
<script type="text/javascript">
if (typeof(addFieldToValidate) != 'undefined') { addFieldToValidate ('form_002a_fld_0', 'EMAIL'); } </script>
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_002a_fld_1" name="Source" value="website">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_002a_fld_2" name="Path to Excellence" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_002a_fld_3" name="MDDR CircMktg Alert" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_002a_fld_4" name="Special Offers from Select Partners" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_002a_fld_5" name="Special Offers and Events" value="true">
</div>
</td>
</tr>
<!-- BUTTONS -->
<tr>
<td>
 </td>
</tr>
<tr>
<td style="padding-bottom: 10px" align="center" id="form_002a_ao_submit_button">
<a id="form_002a_ao_submit_href" href="javascript: doSubmit(document.getElementById('form_002a'))">
<img src="//news.thedailyrecord.com/cdnr/49/acton/attachment/21896/f-0002/1/-/-/-/-/image.png" border="0">
</a>
</td>
</tr>
<tr class="formNegCap">
<td>
<input type="text" id="ao_form_neg_cap" name="ao_form_neg_cap" value="">
</td>
</tr>
</table>
</div>
<img src='//news.thedailyrecord.com/acton/form/21896/002a:d-0001/pgend.gif' width='1' height='1'>
</form></div>
		</div></div><!-- .widget /--><div id="text-1065970677" class="widget widget_text"><div class="widget-top"><h4>Women Who Lead Email Alerts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- <p>Sign up to receive our new twice-monthly Women who Lead email, full of news about women in business.<p>

<p style="text-align:center;"><a href="https://news.thedailyrecord.com/acton/form/21896/0030:d-0001/0/-/-/-/-/index.htm" target="_blank"><img src="https://d2w6xpi8n6bm6u.cloudfront.net/acton/attachment/21896/f-0002/1/-/-/-/-/image.png"></a></p> -->
<!-- ======================================================================================= -->
<script type="text/javascript" src="//news.thedailyrecord.com/acton/form/21896/0003/form.js">
</script>
<!-- ======================================================================================= -->
<!-- place exactly one copy of everything above these lines in the head section of your page -->
<!-- place everything below these lines in the body section of your page -->
<!-- ======================================================================================= -->
<form id="form_002f" method="post" enctype="multipart/form-data" action="//news.thedailyrecord.com/acton/forms/userSubmit.jsp" accept-charset="UTF-8" target="_self">
<input type="hidden" name="ao_a" value="21896"	>
<input type="hidden" name="ao_f" value="002f"	>
<input type="hidden" name="ao_d"	value="002f:d-0001"	>
<input type="hidden" name="ao_p" id="ao_p" value="0"	>
<input type="hidden" name="ao_jstzo"	id="ao_jstzo" value=""	>
<input type="hidden" name="ao_cuid" value=""	>
<input type="hidden" name="ao_srcid"	value=""	>
<input type="hidden" name="ao_bot"	id="ao_bot"	value="yes"	>
<input type="hidden" name="ao_camp"	value=""	>
<link rel="stylesheet" type="text/css" href="//news.thedailyrecord.com/acton/form/21896/002f/form.css">
<div id="ao_alignment_container" class="aoFormContainer" align="center">
<table class="ao_tbl_container" border="0" cellspacing="0" cellpadding="0">
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<div class="formField">
<div class="formFieldLabel" id="form_002f_fld_0-Label">
<label for = "form_002f_fld_0">
Email Address</label>
<b style="color: #FF0000; cursor: default" title="Required Field">
*</b>
</div>
<input type="text" class="formFieldText formFieldMedium" id="form_002f_fld_0" name="email" onBlur="singleCheck ('form_002f_fld_0', 'EMAIL', 'form_002f_fld_0-Label')">
</div>
<script type="text/javascript">
if (typeof(addRequiredField) != 'undefined') { addRequiredField ('form_002f_fld_0'); } </script>
<script type="text/javascript">
if (typeof(addFieldToValidate) != 'undefined') { addFieldToValidate ('form_002f_fld_0', 'EMAIL'); } </script>
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_002f_fld_1" name="Women Who Lead" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_002f_fld_2" name="Source" value="website">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_002f_fld_3" name="MDDR CircMktg Alert" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_002f_fld_4" name="Special Offers from Select Partners" value="true">
</div>
</td>
</tr>
<!-- BUTTONS -->
<tr>
<td>
 </td>
</tr>
<tr>
<td style="padding-bottom: 10px" align="center" id="form_002f_ao_submit_button">
<a id="form_002f_ao_submit_href" href="javascript: doSubmit(document.getElementById('form_002f'))">
<img src="//news.thedailyrecord.com/cdnr/49/acton/attachment/21896/f-0002/1/-/-/-/-/image.png" border="0">
</a>
</td>
</tr>
<tr class="formNegCap">
<td>
<input type="text" id="ao_form_neg_cap" name="ao_form_neg_cap" value="">
</td>
</tr>
</table>
</div>
<img src='//news.thedailyrecord.com/acton/form/21896/002f:d-0001/pgend.gif' width='1' height='1'>
</form></div>
		</div></div><!-- .widget /--><div id="text-html-widget-240" class="widget text-html"><div class="widget-top"><h4>Linkedin Group</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><span style="font-size: 1.5em;"><a href="https://www.linkedin.com/groups/12201061/">Women Who Lead</a></p></span>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-237" class="widget text-html"><div class="widget-top"><h4>Connect</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><span style="font-size: 1.5em;">#TDRwomen</span>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/mddailyrecord" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/mddailyrecord" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="instagram" href="http://instagram.com/mddailyrecord" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				</div>
		</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2019/07/03/perfect-gender-balance-as-eu-leaders-decide-on-top-jobs/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://thedailyrecord.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://thedailyrecord.com/manage-account-fc/">MANAGE ACCOUNT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-2" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="https://thedailyrecord.com/2019/07/03/joe-nathanson-the-fed-as-matchmaker/">The Fed as matchmaker</a>
						</li>
					<li>
				<a href="https://thedailyrecord.com/2019/07/03/editorial-advisory-board-revisiting-eyewitness-identification/">Editorial Advisory Board: Revisiting eyewitness identification</a>
						</li>
					<li>
				<a href="https://thedailyrecord.com/2019/07/03/part-ii-on-social-media-searches-of-jurors/">Part II: On social media searches of jurors</a>
						</li>
					<li>
				<a href="https://thedailyrecord.com/2019/07/03/family-of-las-vegas-mass-shooting-victim-sues-8-gun-makers/">Family of Las Vegas mass shooting victim sues 8 gun makers</a>
						</li>
					<li>
				<a href="https://thedailyrecord.com/2019/07/03/alabama-da-wont-prosecute-woman-who-was-shot-lost-fetus/">Alabama DA won&#8217;t prosecute woman who was shot, lost fetus</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>The Daily Record</h4></div>
						<div class="footer-widget-container"><div ><ul>
<li>
<a href="/about/">ABOUT</a>
</li>
<li>
<a href="/advertise/">ADVERTISE</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/mddailyrecord" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/mddailyrecord" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="instagram" href="http://instagram.com/mddailyrecord" ><i class="tieicon-instagram"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/mddailyrecord" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/mddailyrecord" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/the-daily-record" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="instagram" href="http://instagram.com/mddailyrecord" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth" style="display: inline-block;text-align: center;line-height: 16px;"><span style="white-space:nowrap;">Copyright © 2019</span> <span class="vcard"><span class="fn n org" style="white-space:nowrap;">Maryland Daily Record</span> | <span class="adr"><span class="street-address">200 St. Paul Place, Suite 2480</span>, <span class="locality">Baltimore</span>, <span class="region">MD</span> <span class="postal-code">21202</span></span> | <a href="tel:(443)524-8100" style="white-space:nowrap;">(443) 524-8100</a></span><span style="white-space:nowrap;"> | ISSN 2474-784X</span></span>
<span class="one_fifth_last"><a href="https://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://bridgetowermedia.com/files/2016/08/btmlogo140.png" onerror="this.onerror=null; this.src='https://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = {  psHash:false, psLoader:false, psFluid:true };/* ]]> */</script><script async='async' src='https://platform.linkedin.com/in.js'></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().parent().hide();
});

jQuery(document).ready(function($){
  jQuery('#jtable').DataTable();
	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});
</script>
<script type="text/javascript">
  var _sf_async_config = { uid: 62781, domain: 'thedailyrecord.com', useCanonical: true };
  (function() {
  function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();

jQuery("iframe").each(function() {
var str = jQuery(this).attr('id');

if(str && str.indexOf("google_ads") >= 0 )
return true
if ( jQuery(this).attr("src")){
    jQuery(this).attr("src", jQuery(this).attr("src").replace("http://", "https://"));
}
});
</script>

<script>
window.onload=function(){
var pushframe=document.getElementById('google_ads_iframe_/21715854462/Maryland-Homepage-Top-Leaderboard_0');
     if(pushframe){
          pushframe.style.height='330px';
     }

var pushframe1=document.getElementById('PushdownAd1');
     if(pushframe1){
          pushframe1.style.height='90px';
     }

};

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});


jQuery(document).ready(function(){
if (jQuery("body").hasClass("single-post")) {
var title = encodeURIComponent(document.title);
var URL = encodeURIComponent(document.URL);
var title1 = document.title.replace(/^([^|]+)|.*$/, '$1');
var title2 = title1.split('|')[0];
var URL1 = document.URL.replace(/^([^|]+)|.*$/, '$1');
jQuery( ".share-post li:nth-last-child(2)" ).after('<li class="share-email"><a class="w-inline-block social-share-btn email share-print sd-button share-icon" href="mailto:?subject=' + title2 + '&body='+ URL1 + '" title="Email" onclick="window.open(mailto:?subject=' + title2 + '  &body= '+ URL1 + ')"><i class="fa fa-envelope" aria-hidden="true"></i><span>Email</span></a></li>');

 if (jQuery("body").hasClass("single-post")) {
 jQuery( ".share-post li:last-child" ).after( '<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="javascript:window.print()" target="_blank" title="Click to print"><i class="fa fa-print"></i><span>Print</span></a></li>');
}

if (jQuery("body").hasClass("single-post")) {
var templateUrl = window.location.href;
jQuery( ".share-post li:nth-child(2)" ).after( '<span class="fb-share"><iframe src="https://www.facebook.com/plugins/share_button.php?href='+templateUrl+' &layout=button_count&size=small&mobile_iframe=true&width=86&height=20&appId" width="86" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></span>');
jQuery('.fb-like').attr('style','display: none');
jQuery('.fb-share').css({"float": "left", "padding-right": "40px", "padding-left": "20px"});
}
}});

</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Lightbox / Estate (2nd try) Duplicate --><div id="om-tpqykwvipjjqdlvh-holder"></div><script>var tpqykwvipjjqdlvh,tpqykwvipjjqdlvh_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){tpqykwvipjjqdlvh_poll(function(){if(window['om_loaded']){if(!tpqykwvipjjqdlvh){tpqykwvipjjqdlvh=new OptinMonsterApp();return tpqykwvipjjqdlvh.init({"u":"20357.472145","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;tpqykwvipjjqdlvh=new OptinMonsterApp();tpqykwvipjjqdlvh.init({"u":"20357.472145","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<script type="text/javascript">var tpqykwvipjjqdlvh_shortcode = true;</script>
		<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/portfolio-slideshow/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/portfolio-slideshow/js/portfolio-slideshow.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/thedailyrecord.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/thedailyrecord.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/thedailyrecord.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://thedailyrecord.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://thedailyrecord.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://thedailyrecord.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c025d40270', slugs: {"tpqykwvipjjqdlvh":{"slug":"tpqykwvipjjqdlvh","mailpoet":false}} };</script>
		</body>
</html>